AccueilPortailFAQRechercherS'enregistrerMembresGroupesConnexion

Partagez | 
 

 ahhh !

Aller en bas 
AuteurMessage
ilovegta



Nombre de messages : 60
Age : 24
Localisation : Marseille
Date d'inscription : 06/06/2007

MessageSujet: ahhh !   Lun 11 Juin - 9:17

je laisse mon joujou adoré charger 20 minutes et il vole en redecendant ...
Crying or Very sad Sad confused
je pense que les alcalines sont mortes sa m'a déja fé ce problème j'ai changé les piles de la radio sa marché nikel mais peut etre que c'est du a otre chose, alors si vous en savez un peu plus, informez moi !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forum.forumotion.com
ilovegta



Nombre de messages : 60
Age : 24
Localisation : Marseille
Date d'inscription : 06/06/2007

MessageSujet: sé pire !   Mar 12 Juin - 5:35

cette fois l'hélico monte et des fois il redecent subitement, les gaz son coupés un quart de seconde donc il redecent d'environ 10 cm
des fois meme il se mets en sécurité (la diode bleue cliniote 5 fois) et il chute !
voila merci de me répondre !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forum.forumotion.com
DanRZ

avatar

Nombre de messages : 40
Age : 43
Localisation : Massy ( France 91 )
Date d'inscription : 05/06/2007

MessageSujet: Re: ahhh !   Mar 12 Juin - 5:42

Tu n'essaierais pas de jouer avec en extérieur ?

Cela me faisait pareil dehors ... ça se déconnecte ...

Sinon c'est peut être ta batterie lipo qui est HS ... tu la recharges souvent ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://danrazor.net
ilovegta



Nombre de messages : 60
Age : 24
Localisation : Marseille
Date d'inscription : 06/06/2007

MessageSujet: non   Mar 12 Juin - 13:37

non je suis pas dehors (sa marche pas dehors car les rayons du soleil troublent l'infrarouge)
je pense pas que je recharge execivement la batterie mais j'ai pas l'impression que c'est du a la batterie a mon avis c'est un problème d'émission (ou de réception).
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forum.forumotion.com
ilovegta



Nombre de messages : 60
Age : 24
Localisation : Marseille
Date d'inscription : 06/06/2007

MessageSujet: je pense que c'est les piles   Jeu 14 Juin - 3:45

j'ai lu, pour ne pas dire étudié, le mode d'emploi en large en long et en travers et selon celui-ci, c'est les piles qui sont mortes.
mais je n'ai plus de piles, ce joujou en fait glou-glou.
est-ce que avec des rechargeables sa marche bien ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.forum.forumotion.com
Contenu sponsorisé




MessageSujet: Re: ahhh !   

Revenir en haut Aller en bas
 
ahhh !
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Ahhh les publicités....
» Le jeu du lecteur de musique en mode aléatoire
» AHHH ! les MARU and friends !!!!!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: nouveautés et autres :: problème avec le picoo z-
Sauter vers: